Adobe Acrobat and Reader Type Confusion APSB17-24 Multiple Remote Code Execution Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus