Adobe Acrobat and Reader CVE-2017-11229 Unspecified Security Bypass Vulnerability

Adobe Acrobat and Reader are prone to an unspecified security-bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions and perform unauthorized actions or execute arbitrary code within the context of the application. Failed attempts will likely cause a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus