Adobe Experience Manager CVE-2017-3108 Arbitrary Code Execution Vulnerability

Adobe Experience Manager is prone to an arbitrary code-execution vulnerability.

Successfully exploiting this issue allows attackers to execute arbitrary code in the context of the affected application. Failed exploits will result in denial-of-service conditions.

Adobe Experience Manager 6.0, 6.1 and 6.2 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus