Fuji Electric Monitouch V-SFT CVE-2017-9662 Local Privilege Escalation Vulnerability

Fuji Electric Monitouch V-SFT is prone to a local privilege-escalation vulnerability.

Exploiting this issue allows local attackers to gain elevated privileges.

Versions prior to Fuji Electric Monitouch V-SFT 5.4.43.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus