Cisco Application Policy Infrastructure Controller Local Privilege Escalation Vulnerability

Cisco Application Policy Infrastructure Controller is prone to a local privilege-escalation vulnerability.

A local attacker may exploit this issue to gain root privileges on the affected system.

This issue is being tracked by Cisco Bug ID CSCvc96087.


 

Privacy Statement
Copyright 2010, SecurityFocus