Cisco Application Policy Infrastructure Controller CVE-2017-6767 Privilege Escalation Vulnerability

Bugtraq ID: 100400
Class: Design Error
CVE: CVE-2017-6767
Remote: Yes
Local: No
Published: Aug 16 2017 12:00AM
Updated: Aug 16 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Application Policy Infrastructure Controller (APIC) 2.1(1h)
Cisco Application Policy Infrastructure Controller (APIC) 2.0(2f)
Cisco Application Policy Infrastructure Controller (APIC) 2.0(0.400)
Cisco Application Policy Infrastructure Controller (APIC) 1.3(2f)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus