FTE Multiple Local Unspecified Buffer Overflow Vulnerabilities

Solution:
Debian has released advisory DSA 472-1 dealing with this issue. Please see the referenced advisory for more information.


fte text editor 0.49.13


 

Privacy Statement
Copyright 2010, SecurityFocus