NetApp Data ONTAP CVE-2017-12859 Denial of Service Vulnerability

Bugtraq ID: 100417
Class: Design Error
CVE: CVE-2017-12859
Remote: Yes
Local: No
Published: Aug 18 2017 12:00AM
Updated: Aug 18 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: NetApp Data ONTAP 7.0.2
NetApp Data ONTAP 7.0.1
NetApp Data ONTAP 7.0
NetApp Data ONTAP 6.5
NetApp Data ONTAP 6.4
NetApp Data ONTAP 6.0
NetApp Data ONTAP 8.1.2
NetApp Data ONTAP 7.3.2
NetApp Data ONTAP 7.3.1.1
NetApp Data ONTAP 7.3.1
NetApp Data ONTAP 7.3
NetApp Data ONTAP 7.2.4
Not Vulnerable: NetApp Data Ontap 8.2.5


 

Privacy Statement
Copyright 2010, SecurityFocus