GraphicsMagick CVE-2017-13064 Heap Buffer Overflow Vulnerability

Bugtraq ID: 100474
Class: Input Validation Error
CVE: CVE-2017-13064
Remote: Yes
Local: No
Published: Aug 22 2017 12:00AM
Updated: Aug 22 2017 12:00AM
Credit: ADLab of Venustech.
Vulnerable: GraphicsMagick GraphicsMagick 1.3.26
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus