IBM Sametime Proxy Server Multiple Security Vulnerabilities

Bugtraq ID: 100572
Class: Unknown
CVE: CVE-2016-0243
CVE-2016-0358
CVE-2016-2978
CVE-2016-2964
CVE-2016-2975
CVE-2016-2967
CVE-2016-2966
CVE-2016-2976
Remote: Yes
Local: No
Published: Aug 25 2017 12:00AM
Updated: Apr 12 2019 09:00PM
Credit: The vendor reported the issue.
Vulnerable: IBM Sametime 9.0.1
IBM Sametime 9.0.0.1
IBM Sametime 9.0.0.0
IBM Sametime 8.5.2.1
IBM Sametime 8.5.2.0
Not Vulnerable: IBM Sametime 9.0.1 FP1


 

Privacy Statement
Copyright 2010, SecurityFocus