RubyGems CVE-2017-0902 Security Bypass Vulnerability

RubyGems is prone to a security-bypass vulnerability.

Successful exploits may allow attackers to bypass security restrictions and perform unauthorized actions.

RubyGems 2.6.12 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus