GNU glibc CVE-2017-12132 Security Bypass Vulnerability

GNU glibc is prone to a security-bypass vulnerability.

Successful exploits may allow attackers to bypass security restrictions and perform unauthorized actions.

Versions prior to GNU glibc 2.26 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus