IBM Sametime Meetings Server Multiple Security Vulnerabilities

Bugtraq ID: 100599
Class: Unknown
CVE: CVE-2016-0354
CVE-2016-0355
CVE-2016-0356
CVE-2016-2959
CVE-2016-2965
CVE-2016-2973
CVE-2016-2979
CVE-2016-2972
CVE-2016-2969
CVE-2016-2971
CVE-2016-2977
Remote: Yes
Local: Yes
Published: Aug 23 2017 12:00AM
Updated: Aug 23 2017 12:00AM
Credit: The vendor reported the issue.
Vulnerable: IBM Sametime 9.0.0.0
IBM Sametime 8.5
Not Vulnerable: IBM Sametime 9.0.1 FP1


 

Privacy Statement
Copyright 2010, SecurityFocus