IBM Notes CVE-2017-1130 Remote Denial of Service Vulnerability

Bugtraq ID: 100632
Class: Design Error
CVE: CVE-2017-1130
Remote: Yes
Local: No
Published: Aug 31 2017 12:00AM
Updated: Aug 31 2017 12:00AM
Credit: Dhiraj Mishra.
Vulnerable: IBM Notes 9.0.1 FP8 IF1
IBM Notes 9.0.1
IBM Notes 8.5.3 FP6 IF13
IBM Notes 8.5.3
IBM Notes 8.5.2 FP4 IF3
IBM Notes 8.5.2
IBM Notes 8.5.1 FP5 IF5
IBM Notes 9.0 IF4
IBM Notes 9.0
IBM Notes 8.5.1.
IBM Notes 8.5
Not Vulnerable: IBM Notes 9.0.1 FP9
IBM Notes 8.5.3 FP6 IF15
IBM Notes 901 64-bit Mac IF11


 

Privacy Statement
Copyright 2010, SecurityFocus