Cisco Meeting Server CVE-2017-12224 Information Disclosure Vulnerability

Bugtraq ID: 100657
Class: Input Validation Error
CVE: CVE-2017-12224
Remote: Yes
Local: No
Published: Sep 06 2017 12:00AM
Updated: Sep 06 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.1.4
Cisco Meeting Server 2.0.7
Cisco Meeting Server 2.0.3
Cisco Meeting Server 2.0.2
Cisco Meeting Server 2.0.1
Cisco Meeting Server 2.2
Cisco Meeting Server 2.1.2
Cisco Meeting Server 2.1
Cisco Meeting Server 2.0
Not Vulnerable: Cisco Meeting Server 2.2.1
Cisco Meeting Server 2.1.8
Cisco Meeting Server 2.0.15


 

Privacy Statement
Copyright 2010, SecurityFocus