Cisco Unified Communications Manager CVE-2017-6791 Denial of Service Vulnerability

Bugtraq ID: 100662
Class: Design Error
CVE: CVE-2017-6791
Remote: Yes
Local: No
Published: Sep 06 2017 12:00AM
Updated: Sep 06 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Unified Communications Manager (CallManager) 9.1(2.10000.28)
Cisco Unified Communications Manager (CallManager) 11.0(1.10000.10)
Cisco Unified Communications Manager (CallManager) 10.5(2.10000.5)
Cisco Unified Communications Manager (CallManager) 10.0(1.10000.24)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus