Cisco Prime Collaboration Provisioning Tool CVE-2017-6792 Arbitrary File Overwrite Vulnerability

Bugtraq ID: 100666
Class: Input Validation Error
CVE: CVE-2017-6792
Remote: Yes
Local: No
Published: Sep 06 2017 12:00AM
Updated: Sep 06 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Prime Collaboration 12.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus