HP AAA Server Denial of Service Vulnerability

HP has issued a notice, SSRT3622, stating that a remotely exploitable denial of service condition affects AAA Server. Further details are unknown as the advisory (document ID: HPSBUX01011) appears to be unavailable at this time. It is likely that attackers need not authenticate prior to exploiting the vulnerability. A successful attack may result in a prolonged denial of service, perhaps of complete network service, as users may not be able to authenticate.

This entry will be updated as more information becomes available. The link to the ITRC (login required):

http://itrc.hp.com


 

Privacy Statement
Copyright 2010, SecurityFocus