TikiWiki Project Multiple Input Validation Vulnerabilities

Bugtraq ID: 10100
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 12 2004 12:00AM
Updated: Apr 12 2004 12:00AM
Credit: Discovery is credited to JeiAr <security@gulftech.org>.
Vulnerable: TikiWiki Project TikiWiki 1.8.1
TikiWiki Project TikiWiki 1.8
Not Vulnerable: TikiWiki Project TikiWiki 1.8.2


 

Privacy Statement
Copyright 2010, SecurityFocus