Ipswitch IMail Express Web Messaging Buffer Overrun Vulnerability

Bugtraq ID: 10106
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Apr 13 2004 12:00AM
Updated: Apr 13 2004 12:00AM
Credit: This issue was announced by the vendor.
Vulnerable: Ipswitch IMail Express 8.0 3
Not Vulnerable: Ipswitch IMail Express 8.0 5


 

Privacy Statement
Copyright 2010, SecurityFocus