Linux Kernel CVE-2017-1000255 Local Memory Corruption Vulnerability

The Linux kernel is prone to a local memory-corruption vulnerability.

Attackers can exploit this issue to overwrite arbitrary locations with arbitrary values. Failed exploit attempts can result in a denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus