Oracle WebLogic Server CVE-2017-10271 Remote Security Vulnerability

Bugtraq ID: 101304
Class: Unknown
CVE: CVE-2017-10271
Remote: Yes
Local: No
Published: Oct 17 2017 12:00AM
Updated: Oct 17 2017 12:00AM
Credit: Alexey Tyurin of ERPScan and Federico Dotta of Media Service
Vulnerable: Oracle Weblogic Server 10.3.6 0
Oracle Weblogic Server 12.2.1.2
Oracle Weblogic Server 12.2.1.1
Oracle Weblogic Server 12.1.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus