Oracle GlassFish Server CVE-2017-10400 Remote Security Vulnerability

Oracle GlassFish Server is prone to a remote security vulnerability in Administration Graphical User Interface.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
3.1.2


 

Privacy Statement
Copyright 2010, SecurityFocus