RETIRED: Oracle Retail Xstore Point of Service CVE-2017-10427 Remote Security Vulnerability

Oracle Retail Xstore Point of Service is prone to a remote security vulnerability in Point of Sale.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
6.0.11, 6.5.11, 7.0.6, 7.1.6, 15.0.1 This BID is being retired as a duplicate.


 

Privacy Statement
Copyright 2010, SecurityFocus