Oracle MySQL Server CVE-2017-10268 Local Security Vulnerability

Oracle MySQL Server is prone to a local security vulnerability in Server: Replication.

The vulnerability can be exploited over the 'MySQL Protocol'.

This vulnerability affects the following supported versions:
5.5.57 and earlier, 5.6.37 and earlier, 5.7.19 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus