RETIRED: Oracle BI Publisher CVE-2017-10034 Remote Security Vulnerability

Oracle BI Publisher is prone to a remote security vulnerability in Core Formatting API.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
11.1.1.7.0, 11.1.1.9.0 This BID is being retired as a duplicate.


 

Privacy Statement
Copyright 2010, SecurityFocus