Oracle MySQL Server CVE-2017-10167 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in Server: Optimizer.

The vulnerability can be exploited over the 'MySQL Protocol'

This vulnerability affects the following supported versions:
5.7.19 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus