PostNuke Phoenix Multiple Module SQL Injection Vulnerabilities

Bugtraq ID: 10146
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 14 2004 12:00AM
Updated: Apr 14 2004 12:00AM
Credit: Disclosure of this issue is credited to pokley <pokleyzz@scan-associates.net>.
Vulnerable: PostNuke Development Team PostNuke Phoenix 0.726
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus