Symantec Endpoint Protection Manager CVE-2017-13681 Local Privilege Escalation Vulnerability

Symantec Endpoint Protection Manager and Client is prone to an unspecified local privilege escalation vulnerability.

A local attacker can leverage this issue to gain elevated privileges.

Versions prior to Symantec Endpoint Protection 12.1 RU6 MP9 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus