Apache HTTP Server CVE-2017-12171 Security Bypass Vulnerability

Apache HTTP Server is prone to a security bypass vulnerability.

An attacker can exploit this issue to bypass security restrictions and perform unauthorized actions. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus