Oracle Tuxedo CVE-2017-10269 Remote Security Vulnerability

Oracle Tuxedo is prone to a remote security vulnerability that affects 'core' component.

The vulnerability can be exploited over the 'Jolt' protocol. The 'core' component is affected.

This vulnerability affects the following supported versions:
11.1.1, 12.1.1, 12.1.3, and 12.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus