Node.js CVE-2017-14919 Denial of Service Vulnerability

Node.js is prone to a remote denial-of-service vulnerability.

Successful exploitation of the issue will cause a denial-of-service condition.

Node.js version prior to 4.8.5, 6.x prior to 6.11.5, and 8.x prior to 8.8.0 are vulnerable


 

Privacy Statement
Copyright 2010, SecurityFocus