FFmpeg CVE-2017-16840 Multiple Denial of Service Vulnerabilities

Bugtraq ID: 101924
Class: Boundary Condition Error
CVE: CVE-2017-16840
Remote: Yes
Local: No
Published: Nov 21 2017 12:00AM
Updated: Dec 19 2017 10:00PM
Credit: Liu Bingchang
Vulnerable: FFmpeg FFmpeg 3.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus