Cisco Email Security Appliance CVE-2017-12309 HTTP Response Splitting Vulnerability

Bugtraq ID: 101928
Class: Input Validation Error
CVE: CVE-2017-12309
Remote: Yes
Local: No
Published: Nov 15 2017 12:00AM
Updated: Dec 19 2017 10:00PM
Credit: Cisco
Vulnerable: Cisco Email Security Appliance 11.0.0-105
Cisco Email Security Appliance 10.0.2-020
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus