Cisco WebEx Meeting Center CVE-2017-12366 Cross Site Scripting Vulnerability

Bugtraq ID: 101984
Class: Input Validation Error
CVE: CVE-2017-12366
Remote: Yes
Local: No
Published: Nov 29 2017 12:00AM
Updated: Dec 19 2017 10:37PM
Credit: Adam Willard of Blue Canopy and Chacko K. Abraham
Vulnerable: Cisco WebEx Meetings T32.6
Cisco WebEx Meeting Center 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus