Cisco Meeting Server CVE-2017-12362 Denial of Service Vulnerability

Bugtraq ID: 101987
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-12362
Remote: Yes
Local: No
Published: Nov 29 2017 12:00AM
Updated: Dec 19 2017 10:01PM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.1
Not Vulnerable: Cisco Meeting Server 2.2.2


 

Privacy Statement
Copyright 2010, SecurityFocus