RETIRED: Citrix XenServer Multiple Security Vulnerabilities

Citrix XenServer is prone to multiple security vulnerabilities.

An attacker can exploit these issues to run arbitrary code within the context of the application, perform unauthorized actions and can cause denial-of-service conditions.

XenServer 7.2, 7.1 LTSR Cumulative Update 1, 7.1, 7.0, 6.5, 6.2.0, and 6.0.2.

This BID is being retired as a duplicate. The issues mentioned are already covered in BIDs 102013 and 97955.


 

Privacy Statement
Copyright 2010, SecurityFocus