SAP Business Intelligence Promotion Management CVE-2017-16681 Cross Site Scripting Vulnerability

Bugtraq ID: 102142
Class: Input Validation Error
CVE: CVE-2017-16681
Remote: Yes
Local: No
Published: Dec 12 2017 12:00AM
Updated: Dec 19 2017 10:01PM
Credit: The vendor reported this issue.
Vulnerable: SAP BI Promotion Management Application 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus