Linux kernel Multiple Local Denial of Service Vulnerabilities

Linux kernel is prone to multiple denial-of-service vulnerabilities.

An attacker can exploit these issues to cause denial-of-service condition.

Linux Kernel versions 4.14.5, 4.9.68, 4.4.105, and 4.1.47 are vulnerable; other versions may also be affected.


 

Privacy Statement
Copyright 2010, SecurityFocus