IBM Sterling File Gateway CVE-2017-1632 Cross Site Scripting Vulnerability

Bugtraq ID: 102191
Class: Input Validation Error
CVE: CVE-2017-1632
Remote: Yes
Local: No
Published: Dec 04 2017 12:00AM
Updated: Dec 19 2017 10:01PM
Credit: The vendor reported this issue.
Vulnerable: IBM Sterling File Gateway 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus