Atlassian Bamboo CVE-2017-14590 Remote Code Execution Vulnerability

Atlassian Bamboo is prone to remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code within the context of the affected system.

Bamboo versions prior to 6.1.6 and 6.2.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus