PHPWebSite phpwsBB and phpwsContacts Modules Information Disclosure Vulnerability

Bugtraq ID: 10220
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Apr 26 2004 12:00AM
Updated: Apr 26 2004 12:00AM
Credit: This issue was disclosed in the product change logs.
Vulnerable: phpwsContacts phpwsContacts 0.8.2
phpwsContacts phpwsContacts 0.8.1
phpwsContacts phpwsContacts 0.8
phpwsbb phpwsbb 0.9.1
phpwsbb phpwsbb 0.8.1
phpwsbb phpwsbb 0.8
Not Vulnerable: phpwsContacts phpwsContacts 0.8.3
phpwsbb phpwsbb 0.9.2


 

Privacy Statement
Copyright 2010, SecurityFocus