Huawei FusionSphere OpenStack CVE-2017-8135 Multiple Command Injection Vulnerabilities

Huawei FusionSphere OpenStack is prone to multiple command-injection vulnerabilities.

An attacker may exploit these issues to execute arbitrary code within the context of the affected application; this may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus