phpMyAdmin Cross Site Request Forgery Vulnerability

Bugtraq ID: 102271
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 20 2017 12:00AM
Updated: Dec 20 2017 12:00AM
Credit: Ashutosh Barot
Vulnerable: phpMyAdmin phpMyAdmin 4.7
Not Vulnerable: phpMyAdmin phpMyAdmin 4.7.7


 

Privacy Statement
Copyright 2010, SecurityFocus