Linux Kernel CVE-2017-16995 Local Memory Corruption Vulnerability

The Linux kernel is prone to a local memory-corruption vulnerability.

Attackers may be able to exploit this issue to execute arbitrary code with elevated privileges. Failed attack attempts will likely result in denial-of-service conditions.

Linux kernel 4.14.8 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus