Cisco WebEx Network Recording Player CVE-2018-0104 Remote Code Execution Vulnerability

Bugtraq ID: 102382
Class: Input Validation Error
CVE: CVE-2018-0104
Remote: Yes
Local: No
Published: Jan 03 2018 12:00AM
Updated: Jan 03 2018 12:00AM
Credit: Steven Seeley of Offensive Security, working with Trend Micro‚??s Zero Day Initiative
Vulnerable: Cisco WebEx Network Recording Player 0
Cisco WebEx Meetings Server 2.7
Cisco WebEx Meetings T31
Cisco WebEx Meetings T30
Cisco WebEx Business Suite 0
Not Vulnerable: Cisco WebEx Meetings T32.9
Cisco WebEx Meetings T32
Cisco WebEx Meetings T31.20.2


 

Privacy Statement
Copyright 2010, SecurityFocus