HP Moonshot Provisioning Manager Multiple Security Vulnerabilities

Bugtraq ID: 102410
Class: Unknown
CVE: CVE-2017-8975
CVE-2017-8976
CVE-2017-8977
Remote: Yes
Local: No
Published: Jan 03 2018 12:00AM
Updated: Jan 03 2018 12:00AM
Credit: Rgod working with Trend Micro's Zero Day Initiative.
Vulnerable: HP Moonshot Provisioning Manager 1.20
Not Vulnerable: HP Moonshot Provisioning Manager 1.22


 

Privacy Statement
Copyright 2010, SecurityFocus