SAP Kernel CVE-2018-2360 Authentication Bypass Vulnerability

Bugtraq ID: 102448
Class: Access Validation Error
CVE: CVE-2018-2360
Remote: Yes
Local: No
Published: Jan 09 2018 12:00AM
Updated: Jan 09 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Kernel 7.52
SAP Kernel 7.49
SAP Kernel 7.45
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus