SAP HANA CVE-2018-2362 Information Disclosure Vulnerability

Bugtraq ID: 102452
Class: Design Error
CVE: CVE-2018-2362
Remote: Yes
Local: No
Published: Jan 09 2018 12:00AM
Updated: Jan 09 2018 12:00AM
Credit: The vendor reported the issue.
Vulnerable: SAP HANA 2.0
SAP HANA 1.00
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus