Malwarebytes Premium CVE-2018-5279 Local Denial of Service Vulnerability

Bugtraq ID: 102453
Class: Design Error
CVE: CVE-2018-5279
Remote: No
Local: Yes
Published: Jan 08 2018 12:00AM
Updated: Jan 08 2018 12:00AM
Credit: ZhiyuanWang-Chengdu-Qihoo360
Vulnerable: Malwarebytes Premium 3.3.1.2183
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus